Sps plötzlich weg

  • Spiel
  • Aufgenommen - Verz.
  • [Wartet auf Feedback]

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Sps plötzlich weg

    Wann: Heute, gerade eben. 04.02.2017, ca 14:15 Uhr
    Was:
    Ich habe gerade einen riesen Schreck bekommen..
    Da wollte ich meinem Mage seinen Holy anziehen, geht aufs Invi und plötzlich fehlen meine Holys im Invi.
    Nirgends zu finden. Weder im Lager noch sonst wo (kann ja sein, dass man verschusselt ist und was falsch ablegt).
    Dann mal umgelogt auf den Main (man muss ja nachschauen) und siehe da: Auch dort im Invi fehlen Sps.
    Erster Gedanke: Sch... gehackt.Dann gehen wir mal ne GMs arbeit machen...
    Dann: Nein, bleib ruhig und reloge mal ne Runde.
    Nach dem ersten Relog nix. Immernoch weg.
    Noch mal Relog (weils so schön war): Alles wieder da, so wie es sein muss.

    Was stimmt da nicht? Ist das ein Anzeigefehler oder verschluckt das Spiel neuerdings auch wertvolle Dinge?
    Hab leider in der Aufregung vergessen nen Screen zu machen...
    Es allen recht getan,ist eine Kunst die NIEMAND kann!!

  • Mir ist gerade das Gleiche auf meinem Lowi passiert.
    Ich habe mich eingeloggt und das komplette Ausrüstungsinventar war leer.
    Habe gleich danach überall geschaut, wo denn das EQ hin ist.
    Nach mehrmaligen relogen war es wieder da.

    Falls es hilft:
    Name: FrootSalad
    Server:2 Channel:1
    Zeit.: gegen 13:45
  • <--- War Zeuge D:

    [S2]BE_Tim wrote:

    Mir ist gerade das Gleiche auf meinem Lowi passiert.
    Ich habe mich eingeloggt und das komplette Ausrüstungsinventar war leer.
    Habe gleich danach überall geschaut, wo denn das EQ hin ist.
    Nach mehrmaligen relogen war es wieder da.

    Falls es hilft:
    Name: FrootSalad
    Server:2 Channel:1
    Zeit.: gegen 13:45
  • Ja, ich habe teilweise Meldungen über verschwundene SPs oder Feen bekommen, die nach einem Relogg wieder da waren.
    Also ja, existiert weiterhin
    mit freundlichen Grüßen
    weird
    CrewLeader in Nostale.DE



    • alien since '05 • make love not war •
  • Also ich hatte den Bug in der letzten Woche auch im Draco.

    Im Raid war aufeinmal 50% meiner Ressis aus dem Inventar verschwunden und hinterlies nur leere Felder auch noch als der Raidvorbei war.

    Nach einem Relog war wieder alles da. Kleiner schrecken war es jedoch auf jeden Fall.


    „Alles was ich brauche, ist die Kraft meine Freunde beschützen zu können. Solange ich stark genug bin das zu tun,
    wäre es nur egal, wenn ich die schwächste Person der Welt wäre.“ ~ Erza Scarlet.
  • Bei mir hat sich vorhin mein Kertosstiefel unsichtbar gemacht.

    Server: S1
    Char: *jimmyBoy*
    Uhreit: 16.05

    Ich hab mich richtig erschrocken auf einmal waren diese weg. Ich dachte schon sche*** hab ich diese aus versehen raus geworfen?
    Dazu sei gesagt ich habe eine feste Anordnung in meinem Inventar wo die Ressis/ Feen etc sind und dann war auf einmal dieser Slot leer, indem sich eigentlich mein Kertosstiefel befinden müsste. Ich dacht ich schau nicht richtig, aber die waren nirgends zu finden, ich habe im Wahrenhaus, Patnerinvi und bei mir jede Inventarreihe einzeln durch, falls ich sie übersehen hab.
    Aber nein, die Kertosstiefel waren einfach nicht mehr da.
    Daraufhin hab ich meine schnellen Schuhe an den Kertosstiefel-platz geschoben und auf einmal sind meine Kertosstiefel wieder auf getaucht.