Fehlermeldung poppt auf

  • Forum

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Fehlermeldung poppt auf

    Ab und an poppt diese (siehe unten) Fehlermeldung bei mir auf.
    Ich hab auch schon den Cache komplett gelöscht und mein Browser ist auch auf dem aktuellen Stand.

    Auch poppt die Meldung nicht immer auf und es ist nicht immer die gleiche Seite, wo es aufpoppt... ist irgendwie sporadisch.

    Fehlermeldung.jpg


    Jetzt vorhin poppte sie zum Beispiel im "Feedback zu Events"-Thread auf.
    Davor das Mal poppte sie im "Antwort-Textfeld" auf, als ich in einem Thread antworten wollte und gerade Text ins Feld tippte.

    Und davor war es auch in irgendeinem Thread... und DAVOR war es das Bild vom Screenshot.
    Allerdings sind da immer mehrere Tage bis hin zu Wochen dazwischen... ich sag ja es passiert sporadisch.
    Seit dem 2. Mal hab ich drauf geachtet den Cache regelmäßig zu löschen... trotzdem poppt die Meldung auf.
    Ins Besondere, da ich nun direkt ca. eine halbe Stunde vor der heutigen Meldung den Cache + Cookies gelöscht habe. - Wie gesagt, Browser ist auch auf dem aktuellen Stand.
    Viel Spaß beim Lesen meiner Nostale-Geschichte =)
    Geschichte Zweiklassen Trennung

    Einige Menschen schwimmen mit dem Strom,
    andere Menschen schwimmen gegen den Strom,
    - ich steh im Wald und finde den doofen Fluss nicht.


    Vielen Dank an Dark~Rose~Moné für den Avatar
  • 06.54 Uhr, Heute, im Antwortfeld (während ich Text tippte) von "Feedback zu Events"-Thread ist die Meldung wieder aufgetaucht.
    Viel Spaß beim Lesen meiner Nostale-Geschichte =)
    Geschichte Zweiklassen Trennung

    Einige Menschen schwimmen mit dem Strom,
    andere Menschen schwimmen gegen den Strom,
    - ich steh im Wald und finde den doofen Fluss nicht.


    Vielen Dank an Dark~Rose~Moné für den Avatar
  • Was genau ist das für ein Ordner? Wo find ich den? Wofür ist der Ordner gedacht? Kann ich den einfach löschen, ohne dass mir das ganze System abschmiert?
    Viel Spaß beim Lesen meiner Nostale-Geschichte =)
    Geschichte Zweiklassen Trennung

    Einige Menschen schwimmen mit dem Strom,
    andere Menschen schwimmen gegen den Strom,
    - ich steh im Wald und finde den doofen Fluss nicht.


    Vielen Dank an Dark~Rose~Moné für den Avatar
  • Sorry, aber das ist mir dann doch etwas zu wage.
    Da warte ich lieber, dass @~Jophiel~ oder jemand anderes von GF hier reinschaut. Ich mein es ist ihr Forum, da werden sie ja wohl wissen was die Fehlermeldungen genau zu bedeuten haben.

    (Zur Erinnerung: Bisher gibt's 2 verschiedene Fehlermeldungen.)

    edit.
    Kaum hatte ich diesen Post abgeschickt, kam die nächste Fehlermeldung.
    Fehlermeldung 4.jpg
    Viel Spaß beim Lesen meiner Nostale-Geschichte =)
    Geschichte Zweiklassen Trennung

    Einige Menschen schwimmen mit dem Strom,
    andere Menschen schwimmen gegen den Strom,
    - ich steh im Wald und finde den doofen Fluss nicht.


    Vielen Dank an Dark~Rose~Moné für den Avatar
  • Laut Internet taucht bei WoltLab-Foren dieser Fehler mit dem ClassName häufiger auf.
    Nostale ist nicht das erste Forum, was dieses Problem hat.

    Forum von Rail-Sim

    Forum WoltLab Suite


    Nur sehe ich in den Foren lediglich Vermutungen von Usern wo es dran liegen könnte und keine richtige Lösung für das Problem.
    Viel Spaß beim Lesen meiner Nostale-Geschichte =)
    Geschichte Zweiklassen Trennung

    Einige Menschen schwimmen mit dem Strom,
    andere Menschen schwimmen gegen den Strom,
    - ich steh im Wald und finde den doofen Fluss nicht.


    Vielen Dank an Dark~Rose~Moné für den Avatar
  • Ach ja, wollte nur Bescheid geben, dass die Fehlermeldungen nicht mehr aufgepoppt sind, seit dem ich meinen Browser komplett deinstalliert und wieder neu installiert hatte.
    Viel Spaß beim Lesen meiner Nostale-Geschichte =)
    Geschichte Zweiklassen Trennung

    Einige Menschen schwimmen mit dem Strom,
    andere Menschen schwimmen gegen den Strom,
    - ich steh im Wald und finde den doofen Fluss nicht.


    Vielen Dank an Dark~Rose~Moné für den Avatar
  • Hina_Sakamoto wrote:

    Ach ja, wollte nur Bescheid geben, dass die Fehlermeldungen nicht mehr aufgepoppt sind, seit dem ich meinen Browser komplett deinstalliert und wieder neu installiert hatte.
    Dann ist hier mal zu. Falls das Problem erneut auftritt melde dich bitte nochmal bei uns :)

    ★ Gute Menschen gleichen Sternen, sie leuchten noch lange nach ihrem Erlöschen ★