Rebenbogen-Anzeige erscheint nicht

  • Spiel

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • ~Deus~ wrote:

    Ging bei mir auf dem Laptop auch nich, hab dann den Client repariert unter den Master-LogIn öffnen, oben aufs Zahnrad klicken und dann auf "Reparieren". Dann kam das Symbol auch wieder.
    war bei mir genauso... Wurde sogar vom Clienten darauf hingewiesen das irgendwas kaputt sei. Wurde dann repariert
  • Ich spiele auf dem Neuen Server einen Mage und auch nach Client Reperatur erscheint das RBS Symbol teilweise nicht es ist nciht durch gehend aber gefühlt aller Drei ..... wenn jemand noch eine Idee hat wär das super
    :hmmmm: :KaffeeDroehnung: :hmmmm:
  • da Problem besteht weiterhin zwischen durch ...
    Bei mir jetzt seltener als vorher aber wenn man ne minute vorher den ch wechselt passiert es manchmal noch .
    @Lesano ob das eine Ursache ist kann ich cniht sagen da S3 ja noch recht frisch ist
    :hmmmm: :KaffeeDroehnung: :hmmmm:
  • Sorate wrote:

    wenn man ne minute vorher den ch wechselt passiert es manchmal noch .
    sicher dass du sie nicht einfach verpasst hast?
    Die rbs und ic starten je nach ch ein wenig zeitversetzt. Ergo wenn auf ch5 die 30sekunden Meldung kommt ist auf ch1 die meldung schon erschienen. Bin nur grad nicht sicher ob ch1 vor oder nach den anderen ch anfängt, werde es aber nochmal testen
  • -Electroshokk- wrote:

    Sorate wrote:

    wenn man ne minute vorher den ch wechselt passiert es manchmal noch .
    sicher dass du sie nicht einfach verpasst hast?Die rbs und ic starten je nach ch ein wenig zeitversetzt. Ergo wenn auf ch5 die 30sekunden Meldung kommt ist auf ch1 die meldung schon erschienen. Bin nur grad nicht sicher ob ch1 vor oder nach den anderen ch anfängt, werde es aber nochmal testen
    bin mir eigtlcih sicher rechtzeitig zu wechseln :D
    :hmmmm: :KaffeeDroehnung: :hmmmm:
  • Ich hatte das Problem auch und mir hat es geholfen Nostale einmal zu reinstallieren. Danach hatte ich das Problem nie wieder bis jetzt.
    Das Besiegen des Bösen, nicht des Gegners, ist das Wesen der Schwertkunst.
    Made by xTsukino
  • Malorga wrote:

    Ich hatte das Problem auch und mir hat es geholfen Nostale einmal zu reinstallieren. Danach hatte ich das Problem nie wieder bis jetzt.
    Ichhatte schon mit neu installation probiert naja ist ja nicht so als ob RBS lebenwichtig in nos ist aufjeden fall hab ich immo ment kein schwieriegkeiten mehr auch wenn ich mich 5 min vorher um logge nur um sicher zu gehen das ich nicht zu zuspät komme hatte ich das jetzt nur noch 2 mal
    Zsm Gefasst könnte man sagen :
    1.Abenteurer haben das problem Lösung : Hauptklasse wählen Lvl 15 Job 20 bwi Mimi
    2.Client Reperieren umd mögliche Downloadfehler einer Instabilen Internet verbindung zu beheben
    3.Kompllettes Löschen unf Neuinstallieren des Clienten /Nostale

    Damit kann der threat glaub ich geschlossen werden ;D
    :hmmmm: :KaffeeDroehnung: :hmmmm:
  • auf ch1 startet die rbs ca 20 sekunden vor ch7
    wenn du also bei 30 sek erst relogst kanns schon sein dass du die einfach verpasst


    •†Assassin†• wrote:

    Ich sehe das Icon dafür auch nie, kann jedoch draufklicken und mich anmelden
    das hört sich aber alles nicht nach verpassen an, diente nur der information :P

    vielleicht doch mal reparieren oder neu installieren
  • Sorate wrote:

    Malorga wrote:

    Ich hatte das Problem auch und mir hat es geholfen Nostale einmal zu reinstallieren. Danach hatte ich das Problem nie wieder bis jetzt.
    Ichhatte schon mit neu installation probiert naja ist ja nicht so als ob RBS lebenwichtig in nos ist aufjeden fall hab ich immo ment kein schwieriegkeiten mehr auch wenn ich mich 5 min vorher um logge nur um sicher zu gehen das ich nicht zu zuspät komme hatte ich das jetzt nur noch 2 malZsm Gefasst könnte man sagen :
    1.Abenteurer haben das problem Lösung : Hauptklasse wählen Lvl 15 Job 20 bwi Mimi
    2.Client Reperieren umd mögliche Downloadfehler einer Instabilen Internet verbindung zu beheben
    3.Kompllettes Löschen unf Neuinstallieren des Clienten /Nostale

    Damit kann der threat glaub ich geschlossen werden ;D
    Da von @Nostale__! keine Reaktion mehr kam hoffe ich, dass das Problem mit den oben genannten Tipps behoben werden konnte.

    ~Jophiel~ wrote:

    •†Assassin†• wrote:

    Ich sehe das Icon dafür auch nie, kann jedoch draufklicken und mich anmelden
    Dann kannst du im GameForge Client auf "Installation überprüfen" klicken und es wird dir angezeigt
    Hat das geklappt?